How can the event logging be disabled?

How can I disable the logging to /var/log/sensu/events.log?

I could only find the options to set the file path/name and the buffer size in the documentation

I’m using sensu-go-backend 5.15.0-7782 on Debian 10.

Event logging is disabled until you specify the event log file to use. To disable logging after you added the config file attribute, just comment out the line in the config file and restart the sensu-backend service

Thank you very much! Removing the config entry works as described.